<!DOCTYPE html>
<html>

  <head>
   


<title>Finti postini rapinano gioielleria a Boscoreale</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Finti postini rapinano gioielleria a Boscoreale" />
<meta name="description" content="Hanno puntato la pistola al viso della dipendente del negozio di piazza Pace ed hanno portato via un bottino da 20mila euro" />
<meta name="keywords" content="rapina, gioielleria, boscoreale, piazza pace, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1200459789, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html" />



 <link rel="manifest" href="//www.napolitoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//napolitoday.it/" />
 <link rel="preconnect" href="//napolitoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-napolitoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-napolitoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-napolitoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-napolitoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />


<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style><style type="text/css" media="all">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</style></style><style type="text/css" media="all">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</style>


<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>





<link rel="canonical" href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html" />
<link rel="icon" href="http://3.citynews-napolitoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-napolitoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-napolitoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-napolitoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.napolitoday.it/rss/channels/zone/torredelgreco/boscoreale/" />
    
          <meta property="og:title" content="Finti postini rapinano gioielleria a Boscoreale" />
        
          <meta property="og:description" content="Hanno puntato la pistola al viso della dipendente del negozio di piazza Pace ed hanno portato via un bottino da 20mila euro" />
        
          <meta property="og:image" content="http://www.napolitoday.it/~media/horizontal-hi/62877448737097/carabinieri2-9.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

        
          <meta property="og:url" content="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html" />
        
          <meta property="og:site_name" content="NapoliToday" />
        
          <meta property="fb:app_id" content="176996302326877" />
        
          <meta property="fb:pages" content="109565122408013" />
        
    

  <meta property="og:type" content="article" />

       <meta property="article:author" content="https://www.facebook.com/vincenzo.sbrizzi" />
  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"NapoliToday","alternateName":"NapoliToday Tutte le notizie di Napoli","url":"http:\/\/www.napolitoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"NapoliToday","url":"http:\/\/www.napolitoday.it\/","logo":"http:\/\/www.napolitoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/NapoliToday","http:\/\/twitter.com\/NapoliToday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393459289421","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/torredelgreco.napolitoday.it\/zone\/torredelgreco\/boscoreale\/finti-postini-rapina-gioielleria.html"},"headline":"Finti postini rapinano gioielleria a Boscoreale","image":{"@type":"ImageObject","url":"http:\/\/www.napolitoday.it\/~media\/horizontal-hi\/62877448737097\/carabinieri2-9.jpg","height":563,"width":1000},"datePublished":"2017-10-12T12:33:47+02:00","dateModified":"2017-10-12T12:38:25+02:00","author":{"@type":"Person","name":"Vincenzo Sbrizzi"},"publisher":{"@type":"Organization","name":"NapoliToday","logo":{"@type":"ImageObject","url":"http:\/\/www.napolitoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Hanno puntato la pistola al viso della dipendente del negozio di piazza Pace ed hanno portato via un bottino da 20mila euro"}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){m=[987064670&&1+~(1<<3.1e1)*2,0177777||773401848,0xfF||1298906994,486951636&&017,\u004D\u0061\u0074h.\u0045&&.7e1,1023765028&&-~0,\u004d\u0061\u0074h.\u0050I&&~-1,(u=[\u006co\u0063\u0061ti\u006F\u006E,\u006eav\u0069ga\u0074o\u0072,\u0064o\u0063\u0075ment])&&\u0065val,\u0070\u0061r\u0073\u0065In\u0074,(u=[u[0].\u0068os\u0074nam\u0065,[],u[0].\u0070\u0061\u0074\u0068name,u[0].\u0073\u0065\u0061r\u0063h.\u0073u\u0062\u0073t\u0072ing(1),u[1].\u0075s\u0065rA\u0067e\u006e\u0074,u[2].\u0063ook\u0069e])&&\u0069\u0073N\u0061N,\u0075nes\u0063ap\u0065(/%63%6fd%65%55R%49Com%70o%6Ee%6Et/im.\u0073ou\u0072\u0063\u0065),\u0053\u0074ring.\u0066r\u006fm\u0043\u0068\u0061\u0072C\u006F\u0064e(040|5),(4>>.5e1).\u0074oStr\u0069n\u0067(),(1).\u0074oSt\u0072\u0069n\u0067().\u0073\u0075bs\u0074\u0072\u0069\u006Eg(-~0)];l=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((A)in(N=m[13],D))for((P)in(D[A]))N+=(m[9](P)?P:m[13])+(!D[A][P]?m[13]:D[A][P].\u0073\u006fu\u0072\u0063e);if(0!=(U=N.\u006C\u0065\u006Egth)%2)return(u[1]);for(D=[],A=m[6];U>(P=A);I=m[010](N[++A]+N[A+++~0],6+m[3]*2)-02020,P&&(D[D.\u006cen\u0067\u0074h]=(I^Y)&m[2]),Y=P?((I<<4)&(m[2]-m[3]))|(I>>4):I);return(D)};for((a)in(p=m[010](/100121221101121001100/ig.\u0073\u006fu\u0072ce,(s=m[7])&&3),s=s(/en/i.\u0073\u006fu\u0072ce+m[012]),n=[u[3],u[0],[{JWLt5y2tkW:/yzpUzWPurtQZaWzYFVlv/i},{RTsT6zauMUvvlyyUVxEx:/kXYvcW/gm}],u[2]])){for((y)in(a=n[a].\u0063\u0068arA\u0074?(function(){for(i=s(n[a]),a=[],c=m[6];c<i.\u006C\u0065\u006Egth;a[a.\u006c\u0065\u006eg\u0074\u0068]=(u[1]=i.\u0063h\u0061\u0072C\u006Fd\u0065\u0041\u0074(++c+~0))==m[3]*2+m[4]?m[8](i.\u0073u\u0062\u0073\u0074\u0072\u0069\u006E\u0067(++c+~0,c+++1),m[3]+1):u[1]);return(a)})():l(n[a]))){p=(a[y]+p)&m[3>>9],p=((p<<4)&(m[0]-m[3]))|(m[3]&(p>>034));}p=~p&m[m[6]],p+=(p<m[6]*m[6]?1+m[5*m[6]]:m[6])}for((a)in(n=l([[/1Tavxv2zTWtV2zQWkt9U/g],{TzYT9wXXWwaTHu2ZbyEWrYOyvz1vCvOvuwUU0wLX5wnYWXiuKU0V3z5tKXvzrY:/gYdzHurYCw8wwS8zfUYSdYgvOuwWKTzv/i},{CvTxUVHu1wwt5Tjuxx:/SXaXkuXs2Z1UiTTVGyTwJZcxAZwW7tIXQzqWeX5y9tqVVVQzVXHvOz/gm},[/5y8vrzyt5tJyrZcvrV9y1vdTpZiZLvPYBt3U6V/mi],{YV0UEzDw3Vqz7WDU4ySTiYuySzHV5Y5YhXTwqTWyhw0VPu4Z1tuvJXSygw:/9X4TqVDTGU5Y5TeuSWHy5YoXGUsV/m},{OWUVeuAvxxYzftuwvZtxtw1XDxyYtvdVAxCZZSrvGVsxwt7wFWuY0xJXUV7vJY:/Vz3XGZETSXTy9ZMZPtaXwTPv1y9Zhz4ZwZLzazZu9Vty/ig},{EvDyCTzU9Ypz6yrViyuv5yfuFvOV:/MuWVMtGz9T1vrYJwtt2wVTIt/mgi}]))){y=n[a],n[a]^=a%(1+m[5])?(m[2]&(p>>9>>m[4]))^(m[2]&p):(m[2]&(p>>(m[4]+1)))^(m[2]&(p>>m[3]>>>2>>m[4])),c=(1<<(i=p%(m[3]*2)+1))+~0,p=((p<<i)&~c)|(c&(p>>(0x20-i))),p=a%(1+m[5])?((p&m[1])|((((p>>(m[3]-~0))&m[2])^(~y&m[2]))<<(m[3]-~0))|((((p>>23>>m[5])&m[2])^(~y&m[2]))<<030)):((y^(m[2]&p))|((((p>>(1+m[4]))&m[2])^(m[2]&~y))<<(m[4]+1))|((m[m[6]]-m[1])&p)),p=m[m[6]]&~p,p+=(p<m[2]*m[6]?m[0]+1:0)}if(n=(a=m[6]*m[3],y=m[015],p-m[8]((s=m[7],/1B393d6/gi.\u0073\u006Fu\u0072\u0063\u0065),.27e2)?l(d):n)){for(;n.\u006ce\u006eg\u0074h>a;y+=m[11]+(m[12]+n[++a+~0].\u0074oStr\u0069ng(1+m[3])).\u0073\u006Cic\u0065(-2));return(s(s(/de/g.\u0073o\u0075\u0072\u0063e+m[012])(y)))}return(void(u))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"napolitoday","raw_brand":"NapoliToday","theme_color":"#3277C7","type":"item","channel":",boscoreale,torredelgreco,zone,","zone":"","raw_zone":"","address":"piazza-pace","raw_address":"Piazza Pace"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"napolitoday","category":",boscoreale,torredelgreco,zone,","adult":"0"};})();/*]]>*/</script>


<script type="text/javascript">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</script>  </head>
  
  
  <body class="has-flex 
device-desktop

site-citynews-napolitoday

theme-blue


channel-zone channel-torredelgreco channel-boscoreale
">
    
        
              


 <div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2535" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a3e8e19b&amp;cb=837539242' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2535&amp;cb=837539242&amp;n=a3e8e19b' border='0' alt='' /></a></noscript>
</div>
  
            
         
    
           
                  


 <div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1307" data-revive-format="skin" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a4f44057&amp;cb=1509568088' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1307&amp;cb=1509568088&amp;n=a4f44057' border='0' alt='' /></a></noscript>
</div>
  
                
         
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="http://www.napolitoday.it/" data-amp="amp-logo">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>napolitoday-web</title>
    <path d="M22.9243243,47.7027027 L32.5243243,47.7027027 L32.5243243,2.2972973 L23.4432432,2.2972973 L23.4432432,17.7351351 C23.4432432,23.572973 23.5081081,28.5675676 23.5081081,28.6324324 L23.3135135,28.6324324 L11.1837838,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,33.2378378 C10.6648649,27.9189189 10.6,22.4054054 10.6,22.3405405 L10.7945946,22.3405405 L22.9243243,47.7027027 Z M56.9783784,39.7243243 L58.4054054,47.7027027 L68.3297297,47.7027027 L58.7945946,2.2972973 L45.3027027,2.2972973 L35.7675676,47.7027027 L45.3675676,47.7027027 L46.7297297,39.7243243 L56.9783784,39.7243243 Z M55.4216216,30.9675676 L48.2864865,30.9675676 L50.2972973,19.6162162 C51.0108108,15.5945946 51.7243243,11.3135135 51.7243243,11.2486486 L51.9837838,11.2486486 C52.0486486,11.3135135 52.6972973,15.6594595 53.4108108,19.6810811 L55.4216216,30.9675676 Z M71.572973,2.2972973 L71.572973,47.7027027 L81.0432432,47.7027027 L81.0432432,33.2378378 L84.8702703,33.2378378 C93.3675676,33.2378378 98.5567568,27.3351351 98.5567568,17.9297297 C98.5567568,7.61621622 93.3675676,2.2972973 84.8054054,2.2972973 L71.572973,2.2972973 Z M81.1081081,24.6108108 L81.0432432,11.3135135 L84.2216216,11.3135135 C87.7243243,11.3135135 89.0864865,13.7783784 89.0864865,18.0594595 C89.0216216,22.5351351 87.5945946,24.6108108 84.2216216,24.6108108 L81.1081081,24.6108108 Z M101.281081,24.9351351 C101.281081,42.3837838 107.572973,48.5459459 117.951351,48.5459459 C128.459459,48.5459459 134.686486,42.1891892 134.686486,25.0648649 C134.686486,7.68108108 128.394595,1.45405405 117.951351,1.45405405 C107.508108,1.45405405 101.281081,7.74594595 101.281081,24.9351351 Z M111.010811,24.8702703 C111.010811,13.9081081 113.281081,10.5351351 118.016216,10.5351351 C122.621622,10.5351351 124.956757,13.8432432 124.956757,25.1297297 C124.956757,36.2216216 122.621622,39.4648649 118.016216,39.4648649 C113.281081,39.4648649 111.010811,36.0918919 111.010811,24.8702703 Z M138.578378,47.7027027 L162.383784,47.7027027 L162.383784,38.6864865 L148.048649,38.6864865 L148.048649,2.2972973 L138.578378,2.2972973 L138.578378,47.7027027 Z M166.210811,47.7027027 L175.681081,47.7027027 L175.681081,2.2972973 L166.210811,2.2972973 L166.210811,47.7027027 Z" class="logo-edition"></path>
    <path d="M208.475676,5.42718575 L208.475676,2.2972973 L180.518919,2.2972973 L180.518919,11.3135135 L189.794595,11.3135135 L189.794595,47.7027027 L199.2,47.7027027 L199.2,11.3135135 L204.859022,11.3135135 C205.768866,8.85815591 206.98299,6.91568173 208.475676,5.42718575 L208.475676,5.42718575 Z M322.832432,31.4864865 L334.313514,2.2972973 L324.648649,2.2972973 L320.302703,14.8162162 C319.32973,17.6054054 318.616216,20.1351351 318.551351,20.2 L318.291892,20.2 C318.227027,20.1351351 317.513514,17.6054054 316.605405,14.7513514 L312.389189,2.2972973 L301.686486,2.2972973 L313.362162,31.4864865 L313.362162,47.7027027 L322.832432,47.7027027 L322.832432,31.4864865 Z M206.140541,24.9338843 C206.140541,42.7190083 212.432432,49 222.810811,49 C233.318919,49 239.545946,42.5206612 239.545946,25.0661157 C239.545946,7.34710744 233.254054,1 222.810811,1 C212.367568,1 206.140541,7.41322314 206.140541,24.9338843 Z M215.87027,24.8677686 C215.87027,13.6942149 218.140541,10.2561983 222.875676,10.2561983 C227.481081,10.2561983 229.816216,13.6280992 229.816216,25.1322314 C229.816216,36.4380165 227.481081,39.7438017 222.875676,39.7438017 C218.140541,39.7438017 215.87027,36.3057851 215.87027,24.8677686 Z M243.437838,2.2972973 L243.437838,47.7027027 L257.902703,47.7027027 C269.513514,47.7027027 274.378378,39.2702703 274.378378,25.1945946 C274.378378,10.8594595 269.189189,2.2972973 257.513514,2.2972973 L243.437838,2.2972973 Z M252.908108,38.6864865 L252.908108,11.3135135 L256.735135,11.3135135 C261.924324,11.3135135 264.713514,14.5567568 264.713514,25.4540541 C264.713514,35.1837838 261.924324,38.6864865 256.605405,38.6864865 L252.908108,38.6864865 Z M295.394595,39.7243243 L296.821622,47.7027027 L306.745946,47.7027027 L297.210811,2.2972973 L283.718919,2.2972973 L274.183784,47.7027027 L283.783784,47.7027027 L285.145946,39.7243243 L295.394595,39.7243243 Z M293.837838,30.9675676 L286.702703,30.9675676 L288.713514,19.6162162 C289.427027,15.5945946 290.140541,11.3135135 290.140541,11.2486486 L290.4,11.2486486 C290.464865,11.3135135 291.113514,15.6594595 291.827027,19.6810811 L293.837838,30.9675676 Z" class="logo-network"></path>
</svg>

        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="http://www.napolitoday.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      
   
     

  
  <div class="nav-toolbar">
   <a href="http://www.napolitoday.it/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="http://www.napolitoday.it/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="http://www.napolitoday.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="http://www.napolitoday.it/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#icon-user"></use></svg></a> 
        
        <a href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>napolitoday-web</title>
    <path d="M22.9243243,47.7027027 L32.5243243,47.7027027 L32.5243243,2.2972973 L23.4432432,2.2972973 L23.4432432,17.7351351 C23.4432432,23.572973 23.5081081,28.5675676 23.5081081,28.6324324 L23.3135135,28.6324324 L11.1837838,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,33.2378378 C10.6648649,27.9189189 10.6,22.4054054 10.6,22.3405405 L10.7945946,22.3405405 L22.9243243,47.7027027 Z M56.9783784,39.7243243 L58.4054054,47.7027027 L68.3297297,47.7027027 L58.7945946,2.2972973 L45.3027027,2.2972973 L35.7675676,47.7027027 L45.3675676,47.7027027 L46.7297297,39.7243243 L56.9783784,39.7243243 Z M55.4216216,30.9675676 L48.2864865,30.9675676 L50.2972973,19.6162162 C51.0108108,15.5945946 51.7243243,11.3135135 51.7243243,11.2486486 L51.9837838,11.2486486 C52.0486486,11.3135135 52.6972973,15.6594595 53.4108108,19.6810811 L55.4216216,30.9675676 Z M71.572973,2.2972973 L71.572973,47.7027027 L81.0432432,47.7027027 L81.0432432,33.2378378 L84.8702703,33.2378378 C93.3675676,33.2378378 98.5567568,27.3351351 98.5567568,17.9297297 C98.5567568,7.61621622 93.3675676,2.2972973 84.8054054,2.2972973 L71.572973,2.2972973 Z M81.1081081,24.6108108 L81.0432432,11.3135135 L84.2216216,11.3135135 C87.7243243,11.3135135 89.0864865,13.7783784 89.0864865,18.0594595 C89.0216216,22.5351351 87.5945946,24.6108108 84.2216216,24.6108108 L81.1081081,24.6108108 Z M101.281081,24.9351351 C101.281081,42.3837838 107.572973,48.5459459 117.951351,48.5459459 C128.459459,48.5459459 134.686486,42.1891892 134.686486,25.0648649 C134.686486,7.68108108 128.394595,1.45405405 117.951351,1.45405405 C107.508108,1.45405405 101.281081,7.74594595 101.281081,24.9351351 Z M111.010811,24.8702703 C111.010811,13.9081081 113.281081,10.5351351 118.016216,10.5351351 C122.621622,10.5351351 124.956757,13.8432432 124.956757,25.1297297 C124.956757,36.2216216 122.621622,39.4648649 118.016216,39.4648649 C113.281081,39.4648649 111.010811,36.0918919 111.010811,24.8702703 Z M138.578378,47.7027027 L162.383784,47.7027027 L162.383784,38.6864865 L148.048649,38.6864865 L148.048649,2.2972973 L138.578378,2.2972973 L138.578378,47.7027027 Z M166.210811,47.7027027 L175.681081,47.7027027 L175.681081,2.2972973 L166.210811,2.2972973 L166.210811,47.7027027 Z" class="logo-edition"></path>
    <path d="M208.475676,5.42718575 L208.475676,2.2972973 L180.518919,2.2972973 L180.518919,11.3135135 L189.794595,11.3135135 L189.794595,47.7027027 L199.2,47.7027027 L199.2,11.3135135 L204.859022,11.3135135 C205.768866,8.85815591 206.98299,6.91568173 208.475676,5.42718575 L208.475676,5.42718575 Z M322.832432,31.4864865 L334.313514,2.2972973 L324.648649,2.2972973 L320.302703,14.8162162 C319.32973,17.6054054 318.616216,20.1351351 318.551351,20.2 L318.291892,20.2 C318.227027,20.1351351 317.513514,17.6054054 316.605405,14.7513514 L312.389189,2.2972973 L301.686486,2.2972973 L313.362162,31.4864865 L313.362162,47.7027027 L322.832432,47.7027027 L322.832432,31.4864865 Z M206.140541,24.9338843 C206.140541,42.7190083 212.432432,49 222.810811,49 C233.318919,49 239.545946,42.5206612 239.545946,25.0661157 C239.545946,7.34710744 233.254054,1 222.810811,1 C212.367568,1 206.140541,7.41322314 206.140541,24.9338843 Z M215.87027,24.8677686 C215.87027,13.6942149 218.140541,10.2561983 222.875676,10.2561983 C227.481081,10.2561983 229.816216,13.6280992 229.816216,25.1322314 C229.816216,36.4380165 227.481081,39.7438017 222.875676,39.7438017 C218.140541,39.7438017 215.87027,36.3057851 215.87027,24.8677686 Z M243.437838,2.2972973 L243.437838,47.7027027 L257.902703,47.7027027 C269.513514,47.7027027 274.378378,39.2702703 274.378378,25.1945946 C274.378378,10.8594595 269.189189,2.2972973 257.513514,2.2972973 L243.437838,2.2972973 Z M252.908108,38.6864865 L252.908108,11.3135135 L256.735135,11.3135135 C261.924324,11.3135135 264.713514,14.5567568 264.713514,25.4540541 C264.713514,35.1837838 261.924324,38.6864865 256.605405,38.6864865 L252.908108,38.6864865 Z M295.394595,39.7243243 L296.821622,47.7027027 L306.745946,47.7027027 L297.210811,2.2972973 L283.718919,2.2972973 L274.183784,47.7027027 L283.783784,47.7027027 L285.145946,39.7243243 L295.394595,39.7243243 Z M293.837838,30.9675676 L286.702703,30.9675676 L288.713514,19.6162162 C289.427027,15.5945946 290.140541,11.3135135 290.140541,11.2486486 L290.4,11.2486486 C290.464865,11.3135135 291.113514,15.6594595 291.827027,19.6810811 L293.837838,30.9675676 Z" class="logo-network"></path>
</svg>

      </div>
      
      <a href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="http://www.napolitoday.it/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="http://www.napolitoday.it/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="http://www.napolitoday.it/cronaca/" class="link" title="Cronaca Napoli">Cronaca</a></li>
        <li class="nav-item "><a href="http://www.napolitoday.it/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="http://www.napolitoday.it/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="http://www.napolitoday.it/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="http://www.napolitoday.it/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="http://www.napolitoday.it/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="http://www.napolitoday.it/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="http://www.napolitoday.it/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                         <li class="alph-item"><a href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/acerra/">Acerra</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/afragola/">Afragola</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/agerola/">Agerola</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/anacapri/">Anacapri</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/arzano/">Arzano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/arenella/">Arenella</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/avvocata/">Avvocata</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/bacoli/">Bacoli</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/barano-d-ischia/">Barano d&#039;ischia</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/boscoreale/">Boscoreale</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/boscotrecase/">Boscotrecase</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/brusciano/">Brusciano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/bagnoli/">Bagnoli</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/barra/">Barra</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/caivano/">Caivano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/calvizzano/">Calvizzano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/camposano/">Camposano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/capri/">Capri</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/carbonara-di-nola/">Carbonara di nola</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/cardito/">Cardito</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/casalnuovo-di-napoli/">Casalnuovo di napoli</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/casamarciano/">Casamarciano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/casamicciola-terme/">Casamicciola terme</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/casandrino/">Casandrino</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/casavatore/">Casavatore</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/casola-di-napoli/">Casola di napoli</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/casoria/">Casoria</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/castellammare-di-stabia/">Castellammare di stabia</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/castello-di-cisterna/">Castello di cisterna</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/cercola/">Cercola</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/cicciano/">Cicciano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/cimitile/">Cimitile</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/comiziano/">Comiziano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/crispano/">Crispano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/chiaia/">Chiaia</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/chiaiano/">Chiaiano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/ercolano/">Ercolano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/forio/">Forio</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/frattamaggiore/">Frattamaggiore</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/frattaminore/">Frattaminore</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/fuorigrotta/">Fuorigrotta</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/giugliano-in-campania/">Giugliano in campania</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/gragnano/">Gragnano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/grumo-nevano/">Grumo nevano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/ischia/">Ischia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/lacco-ameno/">Lacco ameno</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/lago-patria/">Lago patria</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/lettere/">Lettere</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/liveri/">Liveri</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/marano-di-napoli/">Marano di napoli</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/mariglianella/">Mariglianella</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/marigliano/">Marigliano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/massa-di-somma/">Massa di somma</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/massa-lubrense/">Massa lubrense</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/melito-di-napoli/">Melito di napoli</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/meta/">Meta</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/monte-di-procida/">Monte di procida</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/mugnano-di-napoli/">Mugnano di napoli</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/mercato/">Mercato</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/miano/">Miano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/nola/">Nola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/ottaviano/">Ottaviano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/palma-campania/">Palma campania</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/piano-di-sorrento/">Piano di sorrento</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/pimonte/">Pimonte</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/poggiomarino/">Poggiomarino</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/pollena-trocchia/">Pollena trocchia</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/pomigliano-d-arco/">Pomigliano d&#039;arco</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/pompei/">Pompei</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/portici/">Portici</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/pozzuoli/">Pozzuoli</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/procida/">Procida</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/pendino/">Pendino</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/pianura/">Pianura</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/piscinola/">Piscinola</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/poggioreale/">Poggioreale</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/ponticelli/">Ponticelli</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/porto/">Porto</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/posillipo/">Posillipo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/qualiano/">Qualiano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/quarto/">Quarto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/roccarainola/">Roccarainola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/san-ferdinando/">San Ferdinando</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/san-giovanni-a-teduccio/">San Giovanni a Teduccio</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/san-pietro-a-patierno/">San Pietro a Patierno</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/scampia/">Scampia</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/secondigliano/">Secondigliano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/soccavo/">Soccavo</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/stella/">Stella</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/san-gennaro-vesuviano/">San gennaro vesuviano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/san-giorgio-a-cremano/">San giorgio a cremano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/san-giuseppe-vesuviano/">San giuseppe vesuviano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/san-paolo-bel-sito/">San paolo bel sito</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/san-sebastiano-al-vesuvio/">San sebastiano al vesuvio</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/san-vitaliano/">San vitaliano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/sant-agnello/">Sant&#039;agnello</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/sant-anastasia/">Sant&#039;anastasia</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/sant-antimo/">Sant&#039;antimo</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/sant-antonio-abate/">Sant&#039;antonio abate</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/santa-maria-la-carita/">Santa maria la carit&agrave;</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/saviano/">Saviano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/scisciano/">Scisciano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/serrara-fontana/">Serrara fontana</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/somma-vesuviana/">Somma vesuviana</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/sorrento/">Sorrento</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/striano/">Striano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/terzigno/">Terzigno</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/torre-annunziata/">Torre annunziata</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/torre-del-greco/">Torre del greco</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/trecase/">Trecase</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/tufino/">Tufino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/vico-equense/">Vico equense</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/villaricca/">Villaricca</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/visciano/">Visciano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/volla/">Volla</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/vomero/">Vomero</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="http://www.napolitoday.it/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="http://www.napolitoday.it/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      






  

<div class="custom-subheader theme-border">
 <div class="line">
  <div class="unit size1of1">
   <h1 class="page-title">
        <a class="link" href="/">
        Torre del Greco Today
        </a>
      </h1>

   <p class="byline"><em>A cura di Redazione</em></p>

   <div class="subheader-nav-dropdown form-select">
    <select class="form-control input-sm" id="sub-zones-option">
     

    
      
        
    <option data-sub-zone="boscoreale" value="/zone/torredelgreco/boscoreale/">Boscoreale</option>
    
        
    <option data-sub-zone="boscotrecase" value="/zone/torredelgreco/boscotrecase/">Boscotrecase</option>
    
        
    <option data-sub-zone="ottaviano" value="/zone/torredelgreco/ottaviano/">Ottaviano</option>
    
        
    <option data-sub-zone="trecase" value="/zone/torredelgreco/trecase/">Trecase</option>
    
  
     
      <option data-sub-zone="altre" value="/zone/torredelgreco/altre/">Altre</option>
  


    </select>
   </div>

   
        </div>
 </div>

 <nav class="secondary-nav">
  <ul class="u-unstyled inline-list" id="sub-zones">
      

    
      
          
    
    <li class="nav-item" data-sub-zone="boscoreale">
      <a class="link" href="/boscoreale/">
        <span>Boscoreale</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="boscotrecase">
      <a class="link" href="/boscotrecase/">
        <span>Boscotrecase</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="ottaviano">
      <a class="link" href="/ottaviano/">
        <span>Ottaviano</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="trecase">
      <a class="link" href="/trecase/">
        <span>Trecase</span>
      </a>
    </li>
    
  
     
      <li class="nav-item nav-item-special" data-sub-zone="altre">
      <a class="link"  href="/altre/">
        <span>Altre</span>
      </a>
    </li>
  


  </ul>
 </nav>

<script type="text/javascript">/*<![CDATA[*/
  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
    function( )
    {
      (function( sSubZone )
      {
        if ( !window.$ )
          return;

         if ( sSubZone )
         {
          $('#sub-zones [data-sub-zone]').each( function()
          {
            if ( $(this).data('sub-zone') == sSubZone )
              $(this).addClass( 'current' );
          });

          $('#sub-zones-option [data-sub-zone]').each( function()
          {
            if ( $(this).data('sub-zone') == sSubZone )
              $('#sub-zones-option').val( $(this).val() );
          });
         }

         $('#sub-zones-option').change(function()
         {
           if ( !$('#sub-zones-option').val() )
             return;

           location.href = $('#sub-zones-option').val();
         });

      })( "boscoreale" );


    }
  );

/*]]>*/</script>

</div>

      
      <div class="page">
                  
                            


 <div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center">

<script type="text/revive-ad" data-revive-ad="1395" data-revive-format="980x30" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ad828d68&amp;cb=2135976501' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1395&amp;cb=2135976501&amp;n=ad828d68' border='0' alt='' /></a></noscript>

</div></div>
  
                       
                          
        
<main class="main-content">
  <article class="entry" role="main">


    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/boscoreale/">Boscoreale</a></span>

                  <span class="entry-label">/
            <a href="http://www.napolitoday.it/notizie/boscoreale/" class="link">
              Boscoreale            </a>
          </span>

        
                  <span class="entry-label">/
            Piazza Pace          </span>
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Finti postini rapinano gioielleria a Boscoreale</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Hanno puntato la pistola al viso della dipendente del negozio di piazza Pace ed hanno portato via un bottino da 20mila euro</p>



    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      
      
      <figure class="author-photo">
        <a href="http://www.napolitoday.it/author/profile/vincenzo-sbrizzi/48729550071701/">
          <img class="avatar avatar-lg" src="http://1.citynews-napolitoday.stgy.ovh/~media/square-low/15961661176505/vs-2.jpg" />
        </a>
      </figure>
      
      <span class="author-name">
        
        <a href="http://www.napolitoday.it/author/profile/vincenzo-sbrizzi/48729550071701/">
                    Vincenzo Sbrizzi                  </a>
        
                
        <a href="https://twitter.com/VincenzoSbrizzi" target="_blank" rel="nofollow">
          <span class="author-twitter"><svg class="icon small twitter"><use xlink:href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#twitter-icon"></use></svg></span>
        </a>
                
      </span>
      
      <!--<span class="author-role">
              </span>-->
    </div>

           <time class="datestamp" data-timestamp="oxphcb">
            12 ottobre 2017 12:33
          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_3f58a33b348c63dfc51467b87cd543c7091e04bd"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Finti+postini+rapinano+gioielleria+a+Boscoreale&url=http%3A%2F%2Ftorredelgreco.napolitoday.it%2Fboscoreale%2Ffinti-postini-rapina-gioielleria.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Finti%20postini%20rapinano%20gioielleria%20a%20Boscoreale%20%40%20http%3A%2F%2Ftorredelgreco.napolitoday.it%2Fzone%2Ftorredelgreco%2Fboscoreale%2Ffinti-postini-rapina-gioielleria.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Ftorredelgreco.napolitoday.it%2Fzone%2Ftorredelgreco%2Fboscoreale%2Ffinti-postini-rapina-gioielleria.html&text=Finti+postini+rapinano+gioielleria+a+Boscoreale">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.napolitoday.it/form/contacts/send-to-friends/link/fez-7Q6z5CqN7llRjt9O9fKLU2lKSE0NBH5Tg3rTblTe8i80yAl3M5FyyU4YJp4fBg5pQuDGgYln9HK9jGt1wyRo10aqPZc69ABem8-SircvvQfwFHXw4zmdStury_AftEN7iRSypJjDVjf6QLsz5YgVXwgIs7KFWu7TdFevNupx7P4ovyfgMhisBhTA6yPZO9RsdjQ-xvBliUCBza7xc7V-OAoA1bsANLXUbhhF">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_3f58a33b348c63dfc51467b87cd543c7091e04bd = 0;
      window.fSharrreTotalCount_3f58a33b348c63dfc51467b87cd543c7091e04bd = function( iCount )
      {
        window.iSharrreTotalCount_3f58a33b348c63dfc51467b87cd543c7091e04bd += iCount;
       
        if ( window.iSharrreTotalCount_3f58a33b348c63dfc51467b87cd543c7091e04bd > 0 )
        {
          $('#sharrre-social-counter_3f58a33b348c63dfc51467b87cd543c7091e04bd').text( window.iSharrreTotalCount_3f58a33b348c63dfc51467b87cd543c7091e04bd );
          $('#sharrre-box-social-counter_3f58a33b348c63dfc51467b87cd543c7091e04bd').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_3f58a33b348c63dfc51467b87cd543c7091e04bd').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_3f58a33b348c63dfc51467b87cd543c7091e04bd').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_3f58a33b348c63dfc51467b87cd543c7091e04bd( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_3f58a33b348c63dfc51467b87cd543c7091e04bd" style="display:none;">
    <span class="number" id="sharrre-social-counter_3f58a33b348c63dfc51467b87cd543c7091e04bd"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>



      
        <div class="content-secondary-column hidden-xs">
          <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I più letti di oggi</h5>
  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            1          </div>

          <a href="/boscoreale/finti-postini-rapina-gioielleria.html">
            <picture>
              <source srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/62877448737097/carabinieri2-9.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-napolitoday.stgy.ovh/~media/square-low/62877448737097/carabinieri2-9.jpg" alt="Finti postini rapinano gioielleria a Boscoreale">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/boscoreale/finti-postini-rapina-gioielleria.html" class="link">Finti postini rapinano gioielleria a Boscoreale</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


          <div class="slots">
                             


 <div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;">
 


<script type="text/revive-ad" data-revive-ad="1982" data-revive-format="300x250_naz" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=acd572c6&cb=351142006' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1982&cb=351142006&n=acd572c6' border='0' alt='' /></a></noscript>


</div>
 
               


 <div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;">


<script type="text/revive-ad" data-revive-ad="22" data-revive-format="300x250_loc" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a7ef1655&cb=329152382' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=22&cb=329152382&n=a7ef1655' border='0' alt='' /></a></noscript>

  
</div>
 
               


 <div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2604" data-revive-format="halfpage" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ab565455&amp;cb=1301906549' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2604&amp;cb=1301906549&amp;n=ab565455' border='0' alt='' /></a></noscript>
</div>
 
            

                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>
<br><br>                


 <div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div class="">

<script type="text/revive-ad" data-revive-ad="165" data-revive-format="300x250_loc2" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aec49c40&amp;cb=444116390' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=165&amp;cb=444116390&amp;n=aec49c40' border='0' alt='' /></a></noscript>

  
</div>

</div>
 
                        </div>
       </div>
      

      <div class="content-main-column">

       <div class="content-main-column-inner">
        
                        <figure class="entry-media">
                <a href="http://1.citynews-napolitoday.stgy.ovh/~media/original-hi/62877448737097/carabinieri2-9.jpg" class="fancybox" onclick="return false;" title="">
                  <picture>
                    <source srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/62877448737097/carabinieri2-9.jpg" media="(min-width: 30em)">
                    <img srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-low/62877448737097/carabinieri2-9.jpg" alt="">
                  </picture>
                </a>

                
              </figure>
                  

         
         
         <div class="entry-content-body" data-amp="amp-text">
                      
                      

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="http://www.napolitoday.it/cronaca/salvatore-balzano-morto-suicida-boscoreale.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-low/58802956175871/salvatore-balzano-2.jpg" alt="Orrore a Boscoreale, annuncia il suicidio su Facebook e si d&amp;agrave; fuoco"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="http://www.napolitoday.it/cronaca/salvatore-balzano-morto-suicida-boscoreale.html" class="current link">Orrore a Boscoreale, annuncia il suicidio su Facebook e si d&agrave; fuoco</a></h4>
        <time class="timestamp">28 luglio 2017</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="http://www.napolitoday.it/cronaca/cartucce-petardi-giardino-arresto-boscoreale.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-low/54190786298495/03-09-2017-droga-e-artifici-pirotecnici-2.jpg" alt="Cartucce e petardi nascosti in giardino: in manette 50enne"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="http://www.napolitoday.it/cronaca/cartucce-petardi-giardino-arresto-boscoreale.html" class="current link">Cartucce e petardi nascosti in giardino: in manette 50enne</a></h4>
        <time class="timestamp"> 4 settembre 2017</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="http://www.napolitoday.it/cronaca/via-passanti-boscoreale-morto-carlo-vitiello.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-low/58800488238312/auto-incidente-incidentata-2.jpg" alt="Perde il controllo dell&amp;#039;auto e finisce contro un muro: muore 58enne"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="http://www.napolitoday.it/cronaca/via-passanti-boscoreale-morto-carlo-vitiello.html" class="current link">Perde il controllo dell&#039;auto e finisce contro un muro: muore 58enne</a></h4>
        <time class="timestamp">10 settembre 2017</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="http://www.napolitoday.it/cronaca/uccelli-protetti-gabbia-video.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-low/33721085511092/uccelli-in-gabbia-2.jpg" alt="Boscoreale, scoperto un lager per uccelli. Denunciato uomo di 58 anni"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="http://www.napolitoday.it/cronaca/uccelli-protetti-gabbia-video.html" class="current link">Boscoreale, scoperto un lager per uccelli. Denunciato uomo di 58 anni</a></h4>
        <time class="timestamp">15 settembre 2017</time>
      </article>
    </li>
      </ul>
  
</div>
          


                     

           <p>Sono entrati in una<strong> gioielleria nella centralissima piazza Pace a Boscoreale</strong> fingendosi postini. Dopo pochi secondi il proprietario ed una dipendente hanno scoperto l&#39;amara verit&agrave;. Erano dei rapinatori decisi a portare via quanti pi&ugrave; oggetti preziosi possibile. &Egrave; successo ieri mattina quando la dipendente dell&#39;esercizio commerciale si &egrave; vista<strong> puntare una pistola al viso</strong> ed &egrave; stata costretta a consegnare una serie di gioielli e i contanti presenti nella cassa in quel momento.</p>

<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
  
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            return;
            
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Ftorredelgreco.napolitoday.it%2Fzone%2Ftorredelgreco%2Fboscoreale%2Ffinti-postini-rapina-gioielleria.html\u0026description_url=\u0026correlator=1507809843","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365","http:\/\/vid.pubmatic.com\/AdServer\/AdServerServlet?adtype=13\u0026pubId=154299\u0026siteId=154561\u0026adId=883921\u0026vadFmt=3\u0026vminl=5\u0026vmaxl=30\u0026vpos=1\u0026vh=365\u0026vw=648\u0026vfmt=1\u0026kadpageurl=http%3A%2F%2Ftorredelgreco.napolitoday.it%2Fzone%2Ftorredelgreco%2Fboscoreale%2Ffinti-postini-rapina-gioielleria.html"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>Un bottino il cui valore si <strong>aggirerebbe intorno ai 20mila euro</strong>, secondo le prime stime. Sul posto sono giunti i carabinieri della stazione di Boscoreale che stanno indagando sull&#39;accaduto partendo dai nastri delle telecamere di sorveglianza della zona.&nbsp;&nbsp;</p>
           

                    
   
 
                   </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="http://www.napolitoday.it/cronaca/salvatore-balzano-morto-suicida-boscoreale.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-napolitoday.stgy.ovh/~media/square-low/58802956175871/salvatore-balzano-2.jpg" alt="Orrore a Boscoreale, annuncia il suicidio su Facebook e si d&amp;agrave; fuoco"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="http://www.napolitoday.it/cronaca/salvatore-balzano-morto-suicida-boscoreale.html" class="current link">Orrore a Boscoreale, annuncia il suicidio su Facebook e si d&agrave; fuoco</a></h4>
        <time class="timestamp">28 luglio 2017</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="http://www.napolitoday.it/cronaca/cartucce-petardi-giardino-arresto-boscoreale.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-napolitoday.stgy.ovh/~media/square-low/54190786298495/03-09-2017-droga-e-artifici-pirotecnici-2.jpg" alt="Cartucce e petardi nascosti in giardino: in manette 50enne"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="http://www.napolitoday.it/cronaca/cartucce-petardi-giardino-arresto-boscoreale.html" class="current link">Cartucce e petardi nascosti in giardino: in manette 50enne</a></h4>
        <time class="timestamp"> 4 settembre 2017</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="http://www.napolitoday.it/cronaca/via-passanti-boscoreale-morto-carlo-vitiello.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-napolitoday.stgy.ovh/~media/square-low/58800488238312/auto-incidente-incidentata-2.jpg" alt="Perde il controllo dell&amp;#039;auto e finisce contro un muro: muore 58enne"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="http://www.napolitoday.it/cronaca/via-passanti-boscoreale-morto-carlo-vitiello.html" class="current link">Perde il controllo dell&#039;auto e finisce contro un muro: muore 58enne</a></h4>
        <time class="timestamp">10 settembre 2017</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="http://www.napolitoday.it/cronaca/uccelli-protetti-gabbia-video.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-napolitoday.stgy.ovh/~media/square-low/33721085511092/uccelli-in-gabbia-2.jpg" alt="Boscoreale, scoperto un lager per uccelli. Denunciato uomo di 58 anni"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="http://www.napolitoday.it/cronaca/uccelli-protetti-gabbia-video.html" class="current link">Boscoreale, scoperto un lager per uccelli. Denunciato uomo di 58 anni</a></h4>
        <time class="timestamp">15 settembre 2017</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="http://www.napolitoday.it/tag/boscoreale/" class="btn block-btn default-btn rounded-btn">boscoreale</a></li>
        <li class="tag-item"><a href="http://www.napolitoday.it/tag/gioielleria/" class="btn block-btn default-btn rounded-btn">gioielleria</a></li>
        <li class="tag-item"><a href="http://www.napolitoday.it/tag/rapina/" class="btn block-btn default-btn rounded-btn">rapina</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_99aeb7b7aecec5710470f7ae53de1dced602e2b0"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Finti+postini+rapinano+gioielleria+a+Boscoreale&url=http%3A%2F%2Ftorredelgreco.napolitoday.it%2Fboscoreale%2Ffinti-postini-rapina-gioielleria.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Finti%20postini%20rapinano%20gioielleria%20a%20Boscoreale%20%40%20http%3A%2F%2Ftorredelgreco.napolitoday.it%2Fzone%2Ftorredelgreco%2Fboscoreale%2Ffinti-postini-rapina-gioielleria.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Ftorredelgreco.napolitoday.it%2Fzone%2Ftorredelgreco%2Fboscoreale%2Ffinti-postini-rapina-gioielleria.html&text=Finti+postini+rapinano+gioielleria+a+Boscoreale">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.napolitoday.it/form/contacts/send-to-friends/link/i5frdUg01QA19xc3chLUFb1SUzUUWUTec1qKdMo5nb9z5bymEYzSqwRI_ZdjQhKju2btibcOixIlFGi83cTy8fn_5Ci9KgiS-7H1eJJTm8CGWM20gJfQgEL5Xda5nRv886YnEn12KdOC0E123ds0Ie2Fg0U7wMeqM9tnabHAqGykjeOGXrIwDtQ9oZJGAZ0YK0aDdfgxt2Z_KAG-7PCMxCRcTm982OVB8XB_DbduVaBKePimSjuZouR-KKg8N4qB79ef">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_99aeb7b7aecec5710470f7ae53de1dced602e2b0 = 0;
       window.fSharrreTotalCount_99aeb7b7aecec5710470f7ae53de1dced602e2b0 = function( iCount )
       {
         window.iSharrreTotalCount_99aeb7b7aecec5710470f7ae53de1dced602e2b0 += iCount;
       
        if ( window.iSharrreTotalCount_99aeb7b7aecec5710470f7ae53de1dced602e2b0 > 0 )
        {
           $('#sharrre-social-counter_99aeb7b7aecec5710470f7ae53de1dced602e2b0').text( window.iSharrreTotalCount_99aeb7b7aecec5710470f7ae53de1dced602e2b0 );
           $('#sharrre-box-social-counter_99aeb7b7aecec5710470f7ae53de1dced602e2b0').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_99aeb7b7aecec5710470f7ae53de1dced602e2b0').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_99aeb7b7aecec5710470f7ae53de1dced602e2b0').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>




          </div>


        </div>

          


           


<style type="text/css">
  .ob-widget-header{display:none!important;}
  
  .ad-special-article {
   overflow:hidden;
   list-style:none;
   padding:0;
   margin:0 0 1rem 0;}

  .ad-special-article li {
    width:100%;
    padding: 0;}

  .ad-special-article .sponsored-story {
    padding: .5rem;
  }
  
  .ad-special-article .sponsored-story .story-media {
    width: 120px;
  }
  
  .ad-special-article .sponsored-story .story-heading {
    width:100%;
    position:relative;
  }
  @media only screen and (min-width:1000px) {
    .ad-special-article .sponsored-story .story-media {
      width:100%;
    }
    .ad-special-article .sponsored-story .story-heading {
      clear:left;
    }
    .ad-special-article li {
      width:50%;
      height:180px;
      float:left;
    }
    .ad-special-article li:nth-child {
      padding-right: .250rem;
    }
    .ad-special-article li:nth-child(2) {
      padding-left:.250rem;
    }
  }
</style>


<div class="module-no-border">
  <h5 class="module-title">Potrebbe interessarti</h5>

  <script type="text/javascript">/*<![CDATA[*/
  
    
    var aAdv =
    [
      "\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222186\u0022 data-revive-format=\u0022zona_speciale1\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=aab47867\u0026amp;cb=1925063785\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2186\u0026amp;cb=1925063785\u0026amp;n=aab47867\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222288\u0022 data-revive-format=\u0022zona_speciale2\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=afb0c851\u0026amp;cb=6252909\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2288\u0026amp;cb=6252909\u0026amp;n=afb0c851\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003C!--\/*\r\n  *\r\n  * CityNews AdServer Tag Javascript\r\n  * - Generated with Revive Adserver v3.2.0\r\n  *\r\n  *\/--\u003E\r\n\r\n\u003C!--\/*\r\n  * The backup image section of this tag has been generated for use on a\r\n  * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n  *   \u0027http:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  * to\r\n  *   \u0027https:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  *\r\n  * This noscript section of this tag only shows image banners. There\r\n  * is no width or height in these banners, so if you want these tags to\r\n  * allocate space for the ad before it shows, you will need to add this\r\n  * information to the \u003Cimg\u003E tag.\r\n  *\r\n  * If you do not want to deal with the intricities of the noscript\r\n  * section, delete the tag (from \u003Cnoscript\u003E... to \u003C\/noscript\u003E). On\r\n  * average, the noscript tag is called from less than 1% of internet\r\n  * users.\r\n  *\/--\u003E\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222289\u0022 data-revive-format=\u0022zona_speciale3\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a8810dfc\u0026amp;cb=1700392900\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2289\u0026amp;cb=1700392900\u0026amp;n=a8810dfc\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00223022\u0022 data-revive-format=\u0022zona_speciale4\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a0aa8571\u0026cb=738438799\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=3022\u0026cb=738438799\u0026n=a0aa8571\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E \r\n"    ];
    
    aAdv.sort( function()
    {
      return Math.round( Math.random() * 2 ) - 1;
    });
    
    document.write( '<ul class="ad-special-article">', aAdv.join(''), '</ul>' );

  /*]]>*/</script>
</div>

<div class="clearfix"></div>




  <div class="OUTBRAIN" data-src="http://torredelgreco.napolitoday.it/zone/torredelgreco/boscoreale/finti-postini-rapina-gioielleria.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
  <script type="text/javascript">/*<![CDATA[*/
    
    (function()
    {
      if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
        return;
      
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
      
  /*]]>*/</script>




      </div>

    </section>
  </article>

</main>






<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,492047,{"title":"Finti postini rapinano gioielleria a Boscoreale","abstract":"Hanno puntato la pistola al viso della dipendente del negozio di piazza Pace ed hanno portato via un bottino da 20mila euro","link":"http:\/\/www.napolitoday.it\/zone\/torredelgreco\/boscoreale\/finti-postini-rapina-gioielleria.html","uri":"finti-postini-rapina-gioielleria"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":300,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="http://www.napolitoday.it/commenti/rss/articoli/finti-postini-rapina-gioielleria/492047" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=ZmA1ZF3UP-7hf-77poOFu8t3kZmSvg2h68uyxW-z-7C5Dybt5tzCHsdBYgrP7WFe035YhzK71VnIzy7TBM_R_XwdeoPX8swFOh0bngt0hNuqExgAYXFgxTzaBlrujxb-FHTjEpQDNZi9-M_JifNBOZxbkT6jk-Ty0WrNptAtaD08zE1zEAAvsYEVZSdgzb5KqxmhEyR6fAHIgROrcOEmcXlrpddP-P87Fg03hep2pPLRSZxqNhFcv6_i5uPvFGfJEWnjwT2DCWfDNS4vdMRB_-zvYZuWxafi77-NbCg8WlT&__frame~tyOWNG=DTOpHJtLDhHPjzsxpft8wKO8juDkL2" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="http://www.napolitoday.it/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="http://www.napolitoday.it/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="http://www.napolitoday.it/commenti/articoli/finti-postini-rapina-gioielleria/492047" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>






<section class="section top-stories">
  <div class="line">

    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Notizie di oggi</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow" id="special_featureds">
                 
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/incidente-stradale/morto-tangenziale-agnano-pozzuoli.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-low/53653043749680/tangenziale_napoli-2-7.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-napolitoday.stgy.ovh/~media/square-low/53653043749680/tangenziale_napoli-2-7.jpg" alt="Schianto in tangenziale, muore centauro di 27 anni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="http://www.napolitoday.it/cronaca/incidente-stradale/" class="link">
            Incidenti stradali          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="http://www.napolitoday.it/cronaca/incidente-stradale/morto-tangenziale-agnano-pozzuoli.html" class="link">
            Schianto in tangenziale, muore centauro di 27 anni          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/arrestati-usurai-gragnano.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-low/44857015747096/usura-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-napolitoday.stgy.ovh/~media/square-low/44857015747096/usura-2-2.jpg" alt="&amp;quot;Ti taglio la testa se non paghi&amp;quot;, arrestata coppia di usurai"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="http://www.napolitoday.it/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="http://www.napolitoday.it/cronaca/arrestati-usurai-gragnano.html" class="link">
            &quot;Ti taglio la testa se non paghi&quot;, arrestata coppia di usurai          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/scoperta-casa-sesso-varcaturo-prostitute-sudamericane.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-low/48499839781668/casa-del-sesso.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-napolitoday.stgy.ovh/~media/square-low/48499839781668/casa-del-sesso.jpg" alt="Il &amp;quot;paradiso delle latine&amp;quot;: scoperta casa del sesso a Varcaturo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="http://www.napolitoday.it/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="http://www.napolitoday.it/cronaca/scoperta-casa-sesso-varcaturo-prostitute-sudamericane.html" class="link">
            Il &quot;paradiso delle latine&quot;: scoperta casa del sesso a Varcaturo          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/scomparsa-rosa-di-domenico-dna-corpo-francia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-low/16772656469490/rosa-di-domenico.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-napolitoday.stgy.ovh/~media/square-low/16772656469490/rosa-di-domenico.jpg" alt="Rosa Di Domenico, trovato un corpo carbonizzato in Francia: la polizia chiede test Dna ai genitori"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="http://www.napolitoday.it/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="http://www.napolitoday.it/cronaca/scomparsa-rosa-di-domenico-dna-corpo-francia.html" class="link">
            Rosa Di Domenico, trovato un corpo carbonizzato in Francia: la polizia chiede test Dna ai genitori          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
            </ul>
  </div>
</section>





<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
    <div class="line">
            <ul class="u-unstyled u-bordered unit size1of2">
        <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/zone/torredelgreco/truffatore-milanese-arrestato.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-low/66831696172650/commissariato-di-polizia-torre-del-greco-600x396-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-napolitoday.stgy.ovh/~media/square-low/66831696172650/commissariato-di-polizia-torre-del-greco-600x396-2.jpg" alt="Truffatore milanese arrestato a Torre del Greco"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/truffatore-milanese-arrestato.html">
          Truffatore milanese arrestato a Torre del Greco        </a>
      </h4>

    </article>
  </li>
        </ul>
      <ul class="most-read u-unstyled u-bordered unit size1of2">
              </ul>
          </div>
</section>      </div>
      
              
                      


 <div data-revive-format="large_rectangle_1_desktop" class="slot slot-large_rectangle_1_desktop" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2631" data-revive-format="large_rectangle_1_desktop" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a34e7f56&amp;cb=57671755' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2631&amp;cb=57671755&amp;n=a34e7f56' border='0' alt='' /></a></noscript>
</div>
 
                 
            
            
                
  <script type="text/async-html">&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "napolitoday", category : ",boscoreale,torredelgreco,zone," } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;
</script>

                
        
                  


 <div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2480" data-revive-format="poll" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a5891553&amp;cb=380202384' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2480&amp;cb=380202384&amp;n=a5891553' border='0' alt='' /></a></noscript></div>
  
                
                 


 <div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2782" data-revive-format="floorad" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a94f6c67&amp;cb=1484471557' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2782&amp;cb=1484471557&amp;n=a94f6c67' border='0' alt='' /></a></noscript>
</div>
  
      	 


 <div data-revive-format="adv_bar" class="slot-adv_bar" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="5153" data-revive-format="adv_bar" data-revive-target=""></script><noscript><a href='http://advadmin.strategy.it/~vda/www/delivery/ck.php?n=a50f28ab&amp;cb=1568444293' target='_blank'><img src='http://advadmin.strategy.it/~vda/www/delivery/avw.php?zoneid=5153&amp;cb=1568444293&amp;n=a50f28ab' border='0' alt='' /></a></noscript>
</div>
  
                    

      
<a class="back-to-top-link" href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>napolitoday-web</title>
    <path d="M22.9243243,47.7027027 L32.5243243,47.7027027 L32.5243243,2.2972973 L23.4432432,2.2972973 L23.4432432,17.7351351 C23.4432432,23.572973 23.5081081,28.5675676 23.5081081,28.6324324 L23.3135135,28.6324324 L11.1837838,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,33.2378378 C10.6648649,27.9189189 10.6,22.4054054 10.6,22.3405405 L10.7945946,22.3405405 L22.9243243,47.7027027 Z M56.9783784,39.7243243 L58.4054054,47.7027027 L68.3297297,47.7027027 L58.7945946,2.2972973 L45.3027027,2.2972973 L35.7675676,47.7027027 L45.3675676,47.7027027 L46.7297297,39.7243243 L56.9783784,39.7243243 Z M55.4216216,30.9675676 L48.2864865,30.9675676 L50.2972973,19.6162162 C51.0108108,15.5945946 51.7243243,11.3135135 51.7243243,11.2486486 L51.9837838,11.2486486 C52.0486486,11.3135135 52.6972973,15.6594595 53.4108108,19.6810811 L55.4216216,30.9675676 Z M71.572973,2.2972973 L71.572973,47.7027027 L81.0432432,47.7027027 L81.0432432,33.2378378 L84.8702703,33.2378378 C93.3675676,33.2378378 98.5567568,27.3351351 98.5567568,17.9297297 C98.5567568,7.61621622 93.3675676,2.2972973 84.8054054,2.2972973 L71.572973,2.2972973 Z M81.1081081,24.6108108 L81.0432432,11.3135135 L84.2216216,11.3135135 C87.7243243,11.3135135 89.0864865,13.7783784 89.0864865,18.0594595 C89.0216216,22.5351351 87.5945946,24.6108108 84.2216216,24.6108108 L81.1081081,24.6108108 Z M101.281081,24.9351351 C101.281081,42.3837838 107.572973,48.5459459 117.951351,48.5459459 C128.459459,48.5459459 134.686486,42.1891892 134.686486,25.0648649 C134.686486,7.68108108 128.394595,1.45405405 117.951351,1.45405405 C107.508108,1.45405405 101.281081,7.74594595 101.281081,24.9351351 Z M111.010811,24.8702703 C111.010811,13.9081081 113.281081,10.5351351 118.016216,10.5351351 C122.621622,10.5351351 124.956757,13.8432432 124.956757,25.1297297 C124.956757,36.2216216 122.621622,39.4648649 118.016216,39.4648649 C113.281081,39.4648649 111.010811,36.0918919 111.010811,24.8702703 Z M138.578378,47.7027027 L162.383784,47.7027027 L162.383784,38.6864865 L148.048649,38.6864865 L148.048649,2.2972973 L138.578378,2.2972973 L138.578378,47.7027027 Z M166.210811,47.7027027 L175.681081,47.7027027 L175.681081,2.2972973 L166.210811,2.2972973 L166.210811,47.7027027 Z" class="logo-edition"></path>
    <path d="M208.475676,5.42718575 L208.475676,2.2972973 L180.518919,2.2972973 L180.518919,11.3135135 L189.794595,11.3135135 L189.794595,47.7027027 L199.2,47.7027027 L199.2,11.3135135 L204.859022,11.3135135 C205.768866,8.85815591 206.98299,6.91568173 208.475676,5.42718575 L208.475676,5.42718575 Z M322.832432,31.4864865 L334.313514,2.2972973 L324.648649,2.2972973 L320.302703,14.8162162 C319.32973,17.6054054 318.616216,20.1351351 318.551351,20.2 L318.291892,20.2 C318.227027,20.1351351 317.513514,17.6054054 316.605405,14.7513514 L312.389189,2.2972973 L301.686486,2.2972973 L313.362162,31.4864865 L313.362162,47.7027027 L322.832432,47.7027027 L322.832432,31.4864865 Z M206.140541,24.9338843 C206.140541,42.7190083 212.432432,49 222.810811,49 C233.318919,49 239.545946,42.5206612 239.545946,25.0661157 C239.545946,7.34710744 233.254054,1 222.810811,1 C212.367568,1 206.140541,7.41322314 206.140541,24.9338843 Z M215.87027,24.8677686 C215.87027,13.6942149 218.140541,10.2561983 222.875676,10.2561983 C227.481081,10.2561983 229.816216,13.6280992 229.816216,25.1322314 C229.816216,36.4380165 227.481081,39.7438017 222.875676,39.7438017 C218.140541,39.7438017 215.87027,36.3057851 215.87027,24.8677686 Z M243.437838,2.2972973 L243.437838,47.7027027 L257.902703,47.7027027 C269.513514,47.7027027 274.378378,39.2702703 274.378378,25.1945946 C274.378378,10.8594595 269.189189,2.2972973 257.513514,2.2972973 L243.437838,2.2972973 Z M252.908108,38.6864865 L252.908108,11.3135135 L256.735135,11.3135135 C261.924324,11.3135135 264.713514,14.5567568 264.713514,25.4540541 C264.713514,35.1837838 261.924324,38.6864865 256.605405,38.6864865 L252.908108,38.6864865 Z M295.394595,39.7243243 L296.821622,47.7027027 L306.745946,47.7027027 L297.210811,2.2972973 L283.718919,2.2972973 L274.183784,47.7027027 L283.783784,47.7027027 L285.145946,39.7243243 L295.394595,39.7243243 Z M293.837838,30.9675676 L286.702703,30.9675676 L288.713514,19.6162162 C289.427027,15.5945946 290.140541,11.3135135 290.140541,11.2486486 L290.4,11.2486486 C290.464865,11.3135135 291.113514,15.6594595 291.827027,19.6810811 L293.837838,30.9675676 Z" class="logo-network"></path>
</svg>

      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/azienda/citta/napolitoday" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="http://www.napolitoday.it/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.napolitoday.it/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="http://www.napolitoday.it/cronaca/">Cronaca</a></li>
          <li><a class="link" href="http://www.napolitoday.it/sport/">Sport</a></li>
          <li><a class="link" href="http://www.napolitoday.it/politica/">Politica</a></li>
          
                      <li><a class="link" href="http://www.napolitoday.it/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="http://www.napolitoday.it/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="http://www.napolitoday.it/notizie/">Zone</a></li>
            <li><a class="link" href="http://www.napolitoday.it/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.salernotoday.it/" rel="nofollow">SalernoToday</a></li>
        
                
        <li><a class="link" href="http://www.latinatoday.it/" rel="nofollow">LatinaToday</a></li>
        
                
        <li><a class="link" href="http://www.baritoday.it/" rel="nofollow">BariToday</a></li>
        
                
        <li><a class="link" href="http://www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li>
        
                
        <li><a class="link" href="http://www.romatoday.it/" rel="nofollow">RomaToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/NapoliToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/NapoliToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/napolitoday/id1200459789?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download NapoliToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.napolitoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download NapoliToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="NapoliToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 <li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>
 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      <p class="footer-copy">
                
        © Copyright 2009-2017 - NapoliToday plurisettimanale telematico reg. tribunale di Roma n. 96/2010
        P.iva 10786801000
        

                     
        
        
      </p>
    </div>
  </div>   
  
</footer>    </div>

    
    
<script type="text/javascript">/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>




<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>NapoliToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-napolitoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/NapoliToday">http:\/\/www.facebook.com\/NapoliToday</a></address>%hide-end%%ctrl-c%');
    }
  );
  
/*]]>*/</script>







  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=AgQiY46n7TUpW3ZFnAwTg-dH7q53TjWVdraIvHAt7dqprh47yiHw4trQcFKt2bP9GPqX-RdSIMcsL7ABYfoLvED-6sQ8qCJs1UsuhSNEoA3P_YGsTaRqURjEoE16H3qr6-mcFCd4X_E19CmfpZzqi5OuK5orfzikmYX-DKupsy72a4MiO4MlMMM4I3vu-9JxRPY8RwIA-MMNasiMqv6DhVtjsqRkytftcHbNZHdbRW1AD_IWXm3XhlY5pCQ4onmTYamt-cClNb86jYyq&__frame~tyOWNG=jwcay7jbCyw4NK-PiKNVNlPRjQwEZZ" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="http://www.napolitoday.it/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="http://www.napolitoday.it/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-napolitoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "boscoreale", "Boscoreale" );

/*]]>*/</script>    

    

<style type="text/css">/*<![CDATA[*/
  .theeclbox{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .theeclbox_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .theeclbox_info{display:none}
  .theeclbox_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .theeclbox_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}
  }
/*]]>*/</style>

<div id="theeclbox" style="display:none">

  <div class="theeclbox">
   <span class="theeclbox_description">
    <span class="theeclbox_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span>
    Continuando la navigazione presti il consenso all'uso di tutti i cookie.
      
      <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://torredelgreco.napolitoday.it/boscoreale/finti-postini-rapina-gioielleria.html#" class="theeclbox_more">Maggiori Informazioni</a>
    </span>
    <button id="theeclbox_accept" class="theeclbox_accept theme-background">OK</button>
  </div>

   
  <script type="text/javascript">/*<![CDATA[*/
  
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js" ,
      
      function( )
      {
        if ( !window.$ )
          return;
        
        if ( 'cookieEnabled' in navigator && !navigator.cookieEnabled )
          return;
        
        if ( (function(_){ return (_ = document.cookie.match(/\b__ecl=([^;]*)/i)) && parseInt(_[1]) ? true : false; })() )
          return;
        
        
        {
          var bAccepted = false;
          
          $(window).one('scroll', function()
          {
            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });
          
          
          $('#theeclbox_accept').click( function(event)
          {
            event.preventDefault();

            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });

          document.cookie = '__ecl=-1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*7 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();
          $('#theeclbox').slideDown( );
        }
      }
    );
   
  /*]]>*/</script>
  
</div>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0X2f,126,0X73,104,0141,0X72,101,100,47,100,111,0x2F,1.26E+2,057,99,0X6f,0165)+_(0156,0164,057,077,98,0172,95,0X79,0107,107,54,1.18E+2,0153,1.11e+2,1.22E+2,0x57,5.2e+1,0x56,0153,103,0X6c,115,106,8.3e+1,106,1.13e+2,0141,112,106,064,0120,0x77,7.9e+1,6.9E+1,0131,1.03E+2,56,121,0X48,0111,6.9E+1,108)+_(0X74,1.07E+2,0117,0X30,0144,0124,0X59,066,119,83,0124,0x6C,067,0155,82,0x65,0x52,0162,0x31,0X49,1.06E+2,0X77,0X45,070,6.7E+1,6.9E+1,0153,0X44,0147,115,51,1.13e+2,100,0X58,065,0X79,7.2e+1,9.8E+1,0x4B,86,111,6.8E+1,0x68,0X78,7.9E+1,0x2d,0156,81,53,4.5E+1,5.0E+1,79,0X36,89)+_(0x5a,0x33,69,1.12E+2,95,0x4A,0155,1.0e+2,117,0x38,0160,1.07e+2,0x4d,1.02E+2,0X50,0115,0X4B,0x42,74,66,0x4d,7.2e+1,107,0103,0X4C,81)+_(0x73,4.9e+1,80,0151,0162,0x38,0x45,49,97,0162,102,90,5.6E+1,0x79,8.6E+1,0161,0X4C,0X61,0X68,70,060,0X33,0162,0X66,51,115,48,0167,0X6E,0x38,1.04E+2,7.0e+1,0101,0157,0x53,8.9E+1,6.5e+1,4.9e+1,77,103,89,97,1.13e+2,0117,0111,0X74,7.8E+1,9.8e+1,99,1.16e+2,95,72,0161)+_(0X64))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#115;&#x68;&#x61;&#114;&#101;&#100;&#47;&#100;&#x6F;&#x2f;&#126;&#47;&#99;&#111;&#117;&#110;&#116;&#x2f;&#x3f;&#x44;&#119;&#78;&#x52;&#122;&#x45;&#x64;&#103;&#x57;&#x38;&#x42;&#x52;&#122;&#50;&#51;&#x69;&#x61;&#x52;&#x6C;&#110;&#x6e;&#x50;&#x39;&#104;&#x4e;&#74;&#x31;&#x61;&#x74;&#x5f;&#78;&#72;&#x68;&#x49;&#x76;&#74;&#106;&#100;&#111;&#x48;&#x58;&#70;&#109;&#122;&#68;&#80;&#113;&#103;&#99;&#x55;&#x62;&#x46;&#86;&#107;&#x71;&#x66;&#117;&#x5a;&#x4e;&#x62;&#78;&#78;&#105;&#x35;&#x72;&#x30;&#75;&#103;&#52;&#109;&#102;&#57;&#73;&#x4c;&#x47;&#95;&#x55;&#107;&#115;&#103;&#112;&#x7A;&#67;&#106;&#114;&#106;&#119;&#109;&#95;&#x71;&#89;&#x45;&#x6b;&#x34;&#55;&#108;&#x53;&#103;&#x30;&#x33;&#x4f;&#79;&#67;&#80;&#x7A;&#107;&#113;&#x79;&#50;&#x4f;&#x6A;&#119;&#x4b;&#x7A;&#x55;&#82;&#74;&#112;&#x45;&#x59;&#x57;&#x67;&#x68;&#45;&#71;&#x38;&#x34;&#x4B;&#x68;&#48;&#x50;&#x70;&#x67;&#120;&#x2d;&#x49;&#x34;&#72;&#111;&#52;&#x6E;&#87;&#x61;&#x76;&#77;&#68;&#x4e;&#x34;&#97;&#105;&#x33;&#50;&#x79;&#x70;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>


<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>

</html>